Page 7 sur 9

Re: Scenic 3 TCE 115

MessagePosté: Mercredi 5 Septembre 2018 18:39
par méganeur
Mauvaise programmation certainement ?! Par curiosité, c'était quel établissement qui a fait ça ?

Re: Scenic 3 TCE 115

MessagePosté: Mercredi 5 Septembre 2018 23:13
par Barbossa
même avis mauvaise repro je pense
Si tu as une alerte c'est probable que le calculateur soit arrivé à ça limite de tolérance de correction sur l'injection (injecter plus de E85 que de E10 pour tourner pareil).

Re: Scenic 3 TCE 115

MessagePosté: Jeudi 6 Septembre 2018 00:24
par Auré
Bonjour

Merci pour vos avis.

Est-ce qu'un garagiste a une obligation de résultat sur des travaux qu'il effectue ?

Re: Scenic 3 TCE 115

MessagePosté: Jeudi 6 Septembre 2018 00:33
par Auré
Re

Avez vous un argument pour lui faire comprendre que la reprogrammation a été mal faite car en ce moment il ne réponds plus ni à mes appels téléphoniques ni sms.

Re: Scenic 3 TCE 115

MessagePosté: Jeudi 6 Septembre 2018 19:11
par Barbossa
Normalement en temps que pro il ce doit d'avoir un résultat à la suite de la repro

l'argument est simple, la repro ne dois faire allumé le voyant car elle est sensé évité d'arrivé au limite de correction qui sont donné par le constructeur (en plus de réglé les paramètre nécessaire pour rouler à E85

Ton code defaut te dis quoi en plus du numéro de référence?

Re: Scenic 3 TCE 115

MessagePosté: Jeudi 6 Septembre 2018 22:55
par Auré
Le code defaut P0170 : fuel trim bank 1

Est-ce que le fait de changer le sonde lambda pourra faire disparaitre l'alarme. ?

Re: Scenic 3 TCE 115

MessagePosté: Dimanche 9 Septembre 2018 13:11
par Barbossa
possible que cela fonctionne
mais je pense que c'est un manque d’alimentation de carburant ( la correction n'est pas suffisante pour rouler en E85) car quand tu tourne en E10 le voyant disparaît et il revient en E85.

Pour avoir tester E85 sur mon TCE 1l4 130cv sans boitier j'ai eu un code défaut d'alimentation de carburant

Re: Scenic 3 TCE 115

MessagePosté: Dimanche 9 Septembre 2018 14:03
par Auré
Barbossa a écrit:possible que cela fonctionne
mais je pense que c'est un manque d’alimentation de carburant ( la correction n'est pas suffisante pour rouler en E85) car quand tu tourne en E10 le voyant disparaît et il revient en E85.

Pour avoir tester E85 sur mon TCE 1l4 130cv sans boitier j'ai eu un code défaut d'alimentation de carburant


Je suis tout à fait d'accord en faisant des tests on peut avoir des erreurs.

Là j'ai payé un professionnel qui n'admet pas que c'est la reprogrammation qui pose problème. et j'ai un peu les boules pour être poli....

Re: Scenic 3 TCE 115

MessagePosté: Dimanche 9 Septembre 2018 23:42
par Barbossa
Si tu n'habite pas trop loin de la ou tu as fait ta repro, faut que tu y passe à l'improviste.

Perso je ferais ça et si le mec ne veut rien entendre et que l'arrangement à l'amiable n'est pas envisageable je lui dirais c'est pas grave les assurances juridique sont la pour réglés les soucis et tant pi pour lui ça sera le grand perdant car il est obligé de fournir un résultat

Re: Scenic 3 TCE 115

MessagePosté: Lundi 24 Septembre 2018 10:30
par Auré
Barbossa a écrit:Si tu n'habite pas trop loin de la ou tu as fait ta repro, faut que tu y passe à l'improviste.

Perso je ferais ça et si le mec ne veut rien entendre et que l'arrangement à l'amiable n'est pas envisageable je lui dirais c'est pas grave les assurances juridique sont la pour réglés les soucis et tant pi pour lui ça sera le grand perdant car il est obligé de fournir un résultat


Merci pour tes conseils, je vais lui adresser une lettre AR et voir la suite...