Page 1 sur 1

présentation et question

MessagePosté: Jeudi 6 Décembre 2018 23:22
par fabarm
Bonjour à tous,
et merci de m'acceuillir sur le forum que j'ai découvert trés recemment en cherchant des infos sur le net.
Voila, je possede un renault kangoo 4x4 1l6, 16 v de 95cv équipé du moteur k4m. (année 2001)
Hier pour la premiere fois j'ai mis dans le réservoir 50 pour cent de E85.
Ce matin pas de soucis au demarage, ni en roulant, faut dire que chez moi pour l'instant on frole avec les 20 degrés.
Mais il va bien finir par faire froid, et comme je compte le faire rouler à 100 pour cent de E85 je risque d'avoir quelques soucis de démarage.
J'ai lu sur le forum que l'on pouvait monter en série sur la sonde de température d'eau un potar de 10 kohms.
J'ai regardé et ma sonde est connectée à deux fil, d'ou ma question sur lequel doit t'on branché le potar?(mon calculateur est un siemens)
cdlt

Re: présentation et question

MessagePosté: Mercredi 12 Décembre 2018 14:10
par fabarm
Bonjour, un petit UP au cas ou.......

Re: présentation et question

MessagePosté: Jeudi 13 Décembre 2018 00:16
par PascalLepoune

Re: présentation et question

MessagePosté: Jeudi 13 Décembre 2018 19:53
par fabarm
PascalLepoune a écrit:Bonjour,
Regarde ici :
http://www.passion-espace-club.com/view ... 99#p225880

@+

Bonjour, et merci pour le lien, j'avais deja vu mais je ne trouve pas, sauf erreur de ma part, quel est la couleur du fil de la sonde de température sur lequel il faut brancher le potar sur moteur k4m.
cdlt

Re: présentation et question

MessagePosté: Samedi 15 Décembre 2018 00:04
par PascalLepoune
re-

Je ne connais pas ce moteur, mais théoriquement (et normalement), l'un ou l'autre...

@+

Re: présentation et question

MessagePosté: Samedi 15 Décembre 2018 07:53
par PascalLepoune
Celà dit, en fonction de la capacité en intensité du potar, il serait préférable de le placé "après" la sonde.
Donc, trouver sur un schéma le fil qui repart au calculateur.
(ce qui ne t'aide en rien...)
:roll: :roll: :roll:

@+

Re: présentation et question

MessagePosté: Lundi 17 Décembre 2018 13:52
par fabarm
Ok,merci de m'avoir répondu, pour l'instant les températures sont plutot clémentes, mais des qu'il va faire froid j'instalerais le potar et vous tiendrai au courant.

Re: présentation et question

MessagePosté: Dimanche 23 Décembre 2018 18:10
par fabarm
Bonjour,
ayant du temps ce dimanche et bien qu'il ne fasse pas froid j'ai installé le potar sur mon kangoo, et bien je crois que cela ne marche pas,je m'explique:
sur la sonde de temperature de la culasse il y a deux fil un blanc et un gris, j'ai branché le potar sur le gris.
Maintenant quand je tourne le potar j'ai la jauge de tempérarture qui descend à zero au bout de 2 a 3 secondes et cela me met en route le ventilateur de refroidissement du radiateur, apres essai sur route il n'y a aucune modification du comportement du moteur quelques soit la position du potar.
a l'arret lorsque on le tourne le regime moteur perds environ 200 tours, mais cela est du au demarage du ventilateur je pense.
du coup je pense refaire le cablage sur le fil blanc et je verrai bien, mais avez vous déja des avis de ce probléme que je rencontre.

Re: présentation et question

MessagePosté: Lundi 31 Décembre 2018 17:44
par Tony421
Essais l'autre fil.Ou changes le potar. contrôles les résistances du potar et celle de la sonde a chaud et a froid.
Et contrôles la continuité de tes fils.

Re: présentation et question

MessagePosté: Lundi 31 Décembre 2018 18:07
par fabarm
Bonjour j ai branché sur l autre fil c est pareil je vais faire ce que tu me dit merci cdlt