polo 9n 1.4 avec ou sans kit ?

Tout ce que vous n'arrivez pas à classer autre part trouvera sa place ici.
Je les reclasserai le moment venu !

polo 9n 1.4 avec ou sans kit ?

Messagepar Thierry94 » Jeudi 17 Novembre 2016 11:59

Bonjour à tous
enfin un forum de connaisseurs !! je viens vers vous pour ma question je suis possesseur d'une polo 1.4 16v 2004
si il y a des personnes qui ont franchis le pas sans kit
me donner les débuts de pourcentages en litres à mettre
merci d avance
Thierry94
 
Messages: 5
Inscription: Jeudi 17 Novembre 2016 11:36

Re: polo 9n 1.4 avec ou sans kit ?

Messagepar Thierry94 » Mardi 22 Novembre 2016 12:41

Salut
Comme pas eu de réponse j'ai franchi le pas avec 5 litres
Pas de problèmepour l instant
Thierry94
 
Messages: 5
Inscription: Jeudi 17 Novembre 2016 11:36

Re: polo 9n 1.4 avec ou sans kit ?

Messagepar pagemag » Mercredi 23 Novembre 2016 12:52

Salut,

désolé que tu n'aies pas eu de réponses plus rapidement (mais il y a des gens qui bossent ( :biggrin: :D :lol: :eu_dance: ). Procède de 10% en 10% si tu as le temps, sinon commence à 30%, et arrête dès que ton voyant moteur s'allume ou dès que le fonctionnement devient anormal (démarrage laborieux, broutage pied à fond, etc).

Tiens nous au courant (rapidement :eu_siffle: ).

A bientôt.
Toy un jour, Jap toujours
Avatar de l’utilisateur
pagemag
 
Messages: 441
Inscription: Mercredi 8 Août 2012 18:11
Localisation: Région Centre

Re: polo 9n 1.4 avec ou sans kit ?

Messagepar Escandre-85 » Mercredi 23 Novembre 2016 14:18

Ou direct a 100% et obturer partiellement le filtre a air, ou mettre une brise dans le conduit d'air . Moins d'air = enrichissement .
Faut juste trouver la bonne bride en faisant des essais .

Ça marche bien sur les carbus, pourquoi pas en injection !
Escandre-85
 
Messages: 262
Inscription: Mardi 1 Septembre 2015 10:51

Re: polo 9n 1.4 avec ou sans kit ?

Messagepar Thierry94 » Mercredi 23 Novembre 2016 18:37

Bonjour
Je vous remercie pour vos réponses et vous donnerais des nouvelles
:biggrin:
Thierry94
 
Messages: 5
Inscription: Jeudi 17 Novembre 2016 11:36

Re: polo 9n 1.4 avec ou sans kit ?

Messagepar Thierry94 » Vendredi 9 Décembre 2016 13:25

Bonjour à tous
Je suis à 10l voyant allumé mais pas de problème de moteur ou démarrage en sachant que le véhicule dort dans un boX
Je continue car en lissant les différentes réponse avec ce fameux voyant moteur je sais plus quoi penser
Merci
Thierry94
 
Messages: 5
Inscription: Jeudi 17 Novembre 2016 11:36

Re: polo 9n 1.4 avec ou sans kit ?

Messagepar Escandre-85 » Vendredi 9 Décembre 2016 19:57

Le voyant s'allume donc défaut de richesse . En gros, ton moteur a tendance à tourner avec un mélange pauvre .
Pour enrichir sans modif, essayes comme j'ai expliqué avec un bout de carton en partie sur le filtre à air (1/3 de la surface voir la moitié) : moins d'air = mélange + riche donc voyant qui s'éteint et moteur sauvé .
Escandre-85
 
Messages: 262
Inscription: Mardi 1 Septembre 2015 10:51


Retourner vers Pour tout le reste, c'est ici

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités