Demarrage à froid tres difficile !!!

Tout ce que vous n'arrivez pas à classer autre part trouvera sa place ici.
Je les reclasserai le moment venu !

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 29 Septembre 2018 12:58

Pour répondre à votre question Ralphmalph, le potentiomètre comprenant sa propre résistance, il faut simplement le raccorder au 2 fils qui rejoignent le sonde temp/EAU. Le BP muni de sa résistance ne sont plus nécessaires. Bien entendu, on maintiendra l'installation de la résistance de 24 khoms sur la sonde temp/AIR.

Bon courage et à bientôt. GEGE
GEGE
 
Messages: 28
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 29 Septembre 2018 12:58

Pour répondre à votre question Ralphmalph, le potentiomètre comprenant sa propre résistance, il faut simplement le raccorder au 2 fils qui rejoignent le sonde temp/EAU. Le BP muni de sa résistance ne sont plus nécessaires. Bien entendu, on maintiendra l'installation de la résistance de 24 khoms sur la sonde temp/AIR.

Bon courage et à bientôt. GEGE
GEGE
 
Messages: 28
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Jeudi 18 Octobre 2018 10:06

Suite à mon dernier message du 29 septembre 2018, trois corrections dans le respect de la langue française,

...il faut simplement le raccorder AUX deux fils qui rejoignent LA sonde...Le BP muni de sa résistance N'EST plus nécessaire.

A bientôt. GEGE
GEGE
 
Messages: 28
Inscription: Mercredi 24 Mai 2017 19:34

Précédente

Retourner vers Pour tout le reste, c'est ici

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités