Demarrage à froid tres difficile !!!

Tout ce que vous n'arrivez pas à classer autre part trouvera sa place ici.
Je les reclasserai le moment venu !

Re: Demarrage à froid tres difficile !!!

Messagepar ralphmalph » Samedi 8 Septembre 2018 18:07

j'ai installé la résistance 24kohm aujourd'hui, pas trop de recul pour l'instant.

pour mes soucis de broutage, ça vient en fait d'humidité qui s'est incrustée à la base d'une des bobines après un lavage auto et une autre fois après une forte pluie...
faut que je trouve d'où ça vient.

seul point qui me restait : après démarrage à froid, il faut vraiment que j'attende une minute avant de partir car parfois en commençant à rouler, le régime moteur s'effondre d'un coup jusqu'au calage si je ne débraye pas aussitôt.
de ce que je comprends, la résistance 24kohm devrait résoudre ça.
sinon je verrai par la suite le potentiomètre au lieu du bouton poussoir mais j'avoue que je vois pas bien la différence par rapport au bouton poussoir car une fois que j'ai démarré je relâche le bouton poussoir, ce qui est équivalent à ramener le potentiomètre à 0. finalement est-ce que la seule différence n'est pas la valeur de la résistance entre le potard 10kohm et la résistance 27kohm ?
Renault Scénic 1 phase 2 1.6 16v (K4M) à 100% éthanol sans boitier ni reprog
ralphmalph
 
Messages: 7
Inscription: Samedi 23 Juin 2018 17:15

Re: Demarrage à froid tres difficile !!!

Messagepar Vignau » Lundi 10 Septembre 2018 09:29

ralphmalph a écrit:seul point qui me restait : après démarrage à froid, il faut vraiment que j'attende une minute avant de partir car parfois en commençant à rouler, le régime moteur s'effondre d'un coup jusqu'au calage si je ne débraye pas aussitôt.
de ce que je comprends, la résistance 24kohm devrait résoudre ça.


Moi je dis: débimètre d'air défaillant :?
Vignau
 
Messages: 30
Inscription: Mardi 14 Février 2017 10:55

Re: Demarrage à froid tres difficile !!!

Messagepar ralphmalph » Lundi 10 Septembre 2018 10:56

Vignau a écrit:
ralphmalph a écrit:seul point qui me restait : après démarrage à froid, il faut vraiment que j'attende une minute avant de partir car parfois en commençant à rouler, le régime moteur s'effondre d'un coup jusqu'au calage si je ne débraye pas aussitôt.
de ce que je comprends, la résistance 24kohm devrait résoudre ça.


Moi je dis: débimètre d'air défaillant :?


j'en doute car ça ne le fait qu'à l'ethanol, pas au 98. et ça ne le fait que dans la première minute du démarrage à froid.

l'ajout de la résistance à la place de la sonde de température d'air semble n'avoir rien changé
Renault Scénic 1 phase 2 1.6 16v (K4M) à 100% éthanol sans boitier ni reprog
ralphmalph
 
Messages: 7
Inscription: Samedi 23 Juin 2018 17:15

Re: Demarrage à froid tres difficile !!!

Messagepar Vignau » Lundi 10 Septembre 2018 13:13

ralphmalph a écrit:j'en doute car ça ne le fait qu'à l'ethanol, pas au 98. et ça ne le fait que dans la première minute du démarrage à froid.

justement, ton débimètre n'est plus à froid dans la même gamme de mesure avec du 85, j'ai eu le cas ;)
Vignau
 
Messages: 30
Inscription: Mardi 14 Février 2017 10:55

Re: Demarrage à froid tres difficile !!!

Messagepar ralphmalph » Lundi 10 Septembre 2018 13:14

ah il faut que je teste alors
Renault Scénic 1 phase 2 1.6 16v (K4M) à 100% éthanol sans boitier ni reprog
ralphmalph
 
Messages: 7
Inscription: Samedi 23 Juin 2018 17:15

Re: Demarrage à froid tres difficile !!!

Messagepar ralphmalph » Mardi 25 Septembre 2018 13:54

suite du retour d'expérience :
hier et aujourd'hui, il faisait de 0 à 5° le matin.
pour le démarrage il a fallu que je m'y reprenne de 3 à 5 fois, même avec le bouton poussoir.
faudra sans doute que je mette un peu de SP98 avec les températures qui diminuent
Renault Scénic 1 phase 2 1.6 16v (K4M) à 100% éthanol sans boitier ni reprog
ralphmalph
 
Messages: 7
Inscription: Samedi 23 Juin 2018 17:15

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 29 Septembre 2018 12:37

Bonjour Ralphmalph, bonjour à tous,

Le potentiomètre en remplacement du bouton-poussoir a corrigé mes problèmes de démarrage. Depuis son installation je n'ai jamais eu la moindre difficulté au démarrage et toujours à la première sollicitation. En été, j'actionne le potentiomètre au 3/4 et l'hiver à 100%. C'est un des avantages du potar de pouvoir graduer son intensité. L'autre étant le démarrage instantané.

Je suis incapable d'ajouter une justification technique. Je n'y connais rien ! Cependant, je fais un constat pragmatique : ça fonctionne parfaitement !
Les conseils glanés çà et là m'ont semblé cohérents et j'ai mis en pratique.

Je vous confirme que les difficultés rencontrées une fois démarré et à froid ont été résolues par la mise en place d'une résistance de 24 khoms sur la sonde de température d'air. Attention ! sur mon véhicule Renault mégane coupé 1.6 16v moteur k4m700 du 20 juillet 1999 il s'agît du connecteur électrique situé à la jonction pipe admission/culasse et non près du boîtier papillon.
Efficacité hiver : 90%. Il faut une trentaine de mètres pour un fonctionnement optimal. En été 100% instantané.

A bientôt et bon dimanche à tous. GEGE
GEGE
 
Messages: 28
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 29 Septembre 2018 12:37

Bonjour Ralphmalph, bonjour à tous,

Le potentiomètre en remplacement du bouton-poussoir a corrigé mes problèmes de démarrage. Depuis son installation je n'ai jamais eu la moindre difficulté au démarrage et toujours à la première sollicitation. En été, j'actionne le potentiomètre au 3/4 et l'hiver à 100%. C'est un des avantages du potar de pouvoir graduer son intensité. L'autre étant le démarrage instantané.

Je suis incapable d'ajouter une justification technique. Je n'y connais rien ! Cependant, je fais un constat pragmatique : ça fonctionne parfaitement !
Les conseils glanés çà et là m'ont semblé cohérents et j'ai mis en pratique.

Je vous confirme que les difficultés rencontrées une fois démarré et à froid ont été résolues par la mise en place d'une résistance de 24 khoms sur la sonde de température d'air. Attention ! sur mon véhicule Renault mégane coupé 1.6 16v moteur k4m700 du 20 juillet 1999 il s'agît du connecteur électrique situé à la jonction pipe admission/culasse et non près du boîtier papillon.
Efficacité hiver : 90%. Il faut une trentaine de mètres pour un fonctionnement optimal. En été 100% instantané.

A bientôt et bon dimanche à tous. GEGE
GEGE
 
Messages: 28
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar ralphmalph » Samedi 29 Septembre 2018 12:46

merci pour ce retour GEGE, je vais donc commander un potentiomètre 10kohm 0.2W

une question bête : le potentiomètre remplace le bouton poussoir et sa résistance 27kohm en parallèle, ou il remplace uniquement le bouton poussoir (et donc il faut que je remette la résistance 27kohm en parallèle du potentiomètre)?
Renault Scénic 1 phase 2 1.6 16v (K4M) à 100% éthanol sans boitier ni reprog
ralphmalph
 
Messages: 7
Inscription: Samedi 23 Juin 2018 17:15

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 29 Septembre 2018 12:52

de la part de GEGE. J'oubliais ! en hiver et en tout cas en dessous de 10° je rajoute du SP 95 à hauteur de 4 litres pour 40 litres d'E85.
Afin d'éviter le rajout d'E85 et à condition de disposer du logiciel ad'hoc, vous pouvez opter pour une mise au point de l'ECU (unité de contrôle). Sinon s'adresser à un professionnel.

A bientôt. GEGE
GEGE
 
Messages: 28
Inscription: Mercredi 24 Mai 2017 19:34

PrécédenteSuivante

Retourner vers Pour tout le reste, c'est ici

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités