Demarrage à froid tres difficile !!!

Tout ce que vous n'arrivez pas à classer autre part trouvera sa place ici.
Je les reclasserai le moment venu !

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 16 Septembre 2017 19:09

Bonsoir WHY, bonsoir à la communauté,

Comme tu le conseillais précédemment, j'envisage de monter la résistance de 24 kohm 1w sur la sonde température/air. J'informerai la communauté du résultat de ce montage.

En ce qui concerne la fonction démarrage à froid, il s'agit du contrôle opéré par l'ECU (calculateur) sur l'injection et l'allumage mais aussi sur la pression et la température de l'air admis, la position du papillon des gaz, la température du liquide de refroidissement, le régime moteur et la position du vilbrequin. Cet procédure de régulation à froid produit une surconsommation tout comme la température basse du moteur lui-même. Ainsi le régime moteur est contraint au régime maxi de 5800 tr/min lorsque la temp/eau est inférieure à 60°, puis à 6500 tr/min moteur chaud (infos collectées sur la revue technique automobile).

Je suis intéressé par la modification de l'installation actuelle pour un fonctionnement sans intervention du bouton/poussoir. Merci WHY de m'adresser un schéma de montage si tu le veux bien.

Bonne soirée à tous et à bientôt. GEGE
GEGE
 
Messages: 18
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 16 Septembre 2017 19:09

Bonsoir WHY, bonsoir à la communauté,

Comme tu le conseillais précédemment, j'envisage de monter la résistance de 24 kohm 1w sur la sonde température/air. J'informerai la communauté du résultat de ce montage.

En ce qui concerne la fonction démarrage à froid, il s'agit du contrôle opéré par l'ECU (calculateur) sur l'injection et l'allumage mais aussi sur la pression et la température de l'air admis, la position du papillon des gaz, la température du liquide de refroidissement, le régime moteur et la position du vilbrequin. Cet procédure de régulation à froid produit une surconsommation tout comme la température basse du moteur lui-même. Ainsi le régime moteur est contraint au régime maxi de 5800 tr/min lorsque la temp/eau est inférieure à 60°, puis à 6500 tr/min moteur chaud (infos collectées sur la revue technique automobile).

Je suis intéressé par la modification de l'installation actuelle pour un fonctionnement sans intervention du bouton/poussoir. Merci WHY de m'adresser un schéma de montage si tu le veux bien.

Bonne soirée à tous et à bientôt. GEGE
GEGE
 
Messages: 18
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar why » Dimanche 17 Septembre 2017 10:03

Bonjour GEGE,
Ce que je voulais dire quand je dis "je comprends pas" c'est que la condition moteur chaud est la même pour le SP 95 ou l'E85,ton action est manuelle et momentanée donc l'enrichissement est uniquement liée ta volonté. Maintenant le problème que tu évoques porte plutôt sur ton calorstat qui ne ferme plus suffisamment le circuit bloc culasse pour en élever le LDR à 72 à 76°C et pour l'ouvrir progressivement vers le circuit radiateur (à l'époque entre 2000 et 2008 il était souhaitable de le remplacer tous les 2 ou 3 ans si on voulait conserver des consommations raisonnables) . Sinon tu as raison, si tu fais de petits déplacements avec des températures inférieures à 20°C, ton moteur ne chauffe jamais. j'ai équipé au moins une dizaine de K4M700 sur mégane et clio depuis 2008 "bon moteur" je l'ai utilisé 2 fois en 160 CV à 7800 tr/mn et en 175 CV Cupissol sur une barquette Marcadier en championnat de france.
Why
why
 
Messages: 23
Inscription: Dimanche 26 Juin 2016 14:38

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Dimanche 17 Septembre 2017 17:08

Bonjour WHY,

Effectivement, j'ai parcouru hier soir un forum sur lequel il était évoqué l'incidence d'un fonctionnement défectueux du calorstat. Je vais envisager de le changer en même temps que l'installation de la résistance sur le sonde air.
Les puissances de 160cv et 175cv qui tu évoques sont impressionnantes. De surcroît dans une barquette MARCADIER, tout un symbole!!!

J'ai souvent été spectateur de courses de côte organisées au col de st Ignace à ASCAIN au pays Basque et bien d'autres en Aquitaine. Mon frère aîné courait dans la région sur OPEL KADETT RALLY.
D'autres , de notre entourage, sur R8 GORDINI, SIMCA 1000 RALLY 2 ou encore BMW 320 E21. C'était une autre époque.

J'apprécie tes conseils WHY car , à vrai dire, je ne suis pas très compétent en mécanique. Mais çà m'intéresse.
Merci mille fois et à très bientôt une prochaine discussion à ce sujet.
GEGE
GEGE
 
Messages: 18
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Dimanche 17 Septembre 2017 17:08

Bonjour WHY,

Effectivement, j'ai parcouru hier soir un forum sur lequel il était évoqué l'incidence d'un fonctionnement défectueux du calorstat. Je vais envisager de le changer en même temps que l'installation de la résistance sur le sonde air.
Les puissances de 160cv et 175cv qui tu évoques sont impressionnantes. De surcroît dans une barquette MARCADIER, tout un symbole!!!

J'ai souvent été spectateur de courses de côte organisées au col de st Ignace à ASCAIN au pays Basque et bien d'autres en Aquitaine. Mon frère aîné courait dans la région sur OPEL KADETT RALLY.
D'autres , de notre entourage, sur R8 GORDINI, SIMCA 1000 RALLY 2 ou encore BMW 320 E21. C'était une autre époque.

J'apprécie tes conseils WHY car , à vrai dire, je ne suis pas très compétent en mécanique. Mais çà m'intéresse.
Merci mille fois et à très bientôt une prochaine discussion à ce sujet.
GEGE
GEGE
 
Messages: 18
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar DED » Mercredi 25 Octobre 2017 12:01

why a écrit:Bonjour Gégé,
C'est une bonne chose de faite. Je constate ta forte motivation pour l'utilisation de l'E85.
Je te suggère une autre petite modification à moins d'1 euro qui te permet d'optimiser le fonctionnement de ton moteur.
Il serait dommage que tu n'essaies pas.
Procédure:
1-Débrancher le connecteur 2 voies de température d'air au niveau du boitier papillon,(connecteur rectangulaire)
2-Préparer une résistance 24 Kohm 1W avec deux fiches mâle 2,8 mm (une à chaque extrémité et soudées de préférence)
3-Brancher la résistance dans le connecteur femelle du faisceau et laisser la sonde débranchée.
4-fixer la prise femelle équipée de sa résistance avec un rilsan
5-démarrer le véhicule et profiter de la souplesse,du couple moteur augmenté.
Il serait dommage que tu passes à coté.

A toi de jouer
dans l'attente de ta satisfaction


Salut why et GEGE
suite à vos post et aussi parce que j'aime bien la bricole et surtout parce qu' une pompe E85 toute neuve à été installée chez super u (0.745 en ce moment, quand j'ai commencé début septembre c'était à 0.685).
je me suis lancé dans les modifs:
bp poussoir starter des matins qui commencent à se rafraichir (isère nord)
résistance 24 kohm à la place de la sonde d'admission d'air
bougies Bosch 4 électrodes neuves
calorstat neuf (j'avais une fuite sur le joint d'étanchéité)
j'attends un peu plus de kms pour le filtre à essence
sinon
je suis à 50 / 50 en ce moment et la voiture se comporte super bien
ralenti stable à chaud env 750 tr ( est ce la résistance à la place de la sonde qui m'a corriger le pb) alors qu'avant avec le sp95 on aurait dit que la voiture tournait sur 3 cylindres
accélération et reprise pas vu de différence pour le moment
démarrage instantané avec le bp à 9°c ce matin

why peux tu m'expliquer pourquoi 24 kohm et pas 20 par exemple
as tu fais d'autres test ?
j'ai l'impression aussi de bcp consommer, je reviendrai vers vous la dessus dès que j'aurais fait plus de distances.

bonne journée
Mégane1 ph2 FAIRWAY 1.6 16s 2002
170000kms
modif bp starter
modif sonde t°c admission
DED
 
Messages: 2
Inscription: Mercredi 11 Octobre 2017 14:27

Re: Demarrage à froid tres difficile !!!

Messagepar why » Vendredi 27 Octobre 2017 17:31

Bonjour,
Pourquoi 24 Kohms et pas 20 Kohms, 20K ça marche aussi, je monte jusqu'à 33 Kohms sur certains modèles. Tout dépend de l'amplitude de l'auto-adaptivité de richesse et 24 Kohms permet un peu de marge sur l'enrichissement max. La consommation n'est pas supérieure en 24K qu'en 20K.
Maintenant il est dommage de rouler avec 50% d'E85.Sans modif tous les véhicules essence démarrent et roulent avec 50%. Les modifications que je partage sont connues depuis l'arrivée de l'E85 et elles permettent de fonctionner à 100% d'E85 et de pouvoir en ressentir un agrément de conduite.
Je ne sais pas pourquoi on pense qu'en montant des bougies multi-électrodes on améliore le fonctionnement éthanol, c'est plutôt le contraire, surtout si on laisse les bobines RENAULT d'origine, il faut plutôt installer des bougies à électrode unique de préférence en iridium.
Concernant la consommation c'est 15 à 20% supérieure à celle du SP. Un 8l/100 fera donc en E85 un 9,5 l/100 à 10 l/100
Why
why
 
Messages: 23
Inscription: Dimanche 26 Juin 2016 14:38

Re: Demarrage à froid tres difficile !!!

Messagepar DED » Lundi 6 Novembre 2017 23:15

Bonsoir why
3 eme plein à 100% (9.7 l en moyenne)
Je roule surtout ville et campagne.
Le comportement de la voiture est toujours aussi plaisant
Pour les bougies, je les avais acheté avant pour la revision donc les prochaines seront des iridiums
Sinon pour les bobines, y a t il une preco speciale
J'ai aussi fouiner dans le forum pour les precos d'huile mais je n'ai rien trouvé de bien convaincant.
Moi je vidange tous les 20000 avec remplacement du filtre à chaque fois (5w40)
Merci pour tes réponses et à bientot
Mégane1 ph2 FAIRWAY 1.6 16s 2002
170000kms
modif bp starter
modif sonde t°c admission
DED
 
Messages: 2
Inscription: Mercredi 11 Octobre 2017 14:27

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Mardi 7 Novembre 2017 18:46

Bonjour Why, DED et la communauté,

Situation :
-10 jours en arrière : 5 tentatives avant que le moteur ne s'ébroue. Le bouton-poussoir était actionné comme d'habitude. Auparavant fonctionnement satisfaisant.
-Hier matin : 1)installation de la résistance au niveau sonde température/admission. 27 kohms et non 24 comme tu le préconisais. Le fournisseur n'ayant pas de 24 kohms.
2)démarrage instantané, quelques montées en régime à 3500 tr/min. Tout allait bien.
3)10 min plus tard, j'actionne le démarreur et là ... refus! quelques coups de pistons après la 3ème tentative, puis arrêt. J'enlève alors la sonde 27 kohms puis je refais
le branchement du bouton-poussoir avec une nouvelle résistance.
4)plusieurs tentatives ont été nécessaires. Dans le courant de la journée de nombreuses ratées ont émaillé mes parcours.
-Ce matin : 6 à 8 tentatives pour lancer le moteur malgré l'utilisation du bouton-poussoir.
PRECISION : de 17° ces derniers jours, nous avions hier et ce matin +1°. Relation de cause à effet ?

Why, en attendant tes conseils et ceux de la communauté, j'ai rajouté 30% de SP95. Il n'y a plus de ratées. Je souhaite revenir au plus vite au 100% E85.
1) la résistance de 27 kohms serait-elle à l'origine de ce problème?
2) quel branchement est nécessaire afin d'éviter le bouton-poussoir?

Merci Why, merci à tous et bonne soirée. GEGE
GEGE
 
Messages: 18
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Mardi 7 Novembre 2017 18:46

Bonjour Why, DED et la communauté,

Situation :
-10 jours en arrière : 5 tentatives avant que le moteur ne s'ébroue. Le bouton-poussoir était actionné comme d'habitude. Auparavant fonctionnement satisfaisant.
-Hier matin : 1)installation de la résistance au niveau sonde température/admission. 27 kohms et non 24 comme tu le préconisais. Le fournisseur n'ayant pas de 24 kohms.
2)démarrage instantané, quelques montées en régime à 3500 tr/min. Tout allait bien.
3)10 min plus tard, j'actionne le démarreur et là ... refus! quelques coups de pistons après la 3ème tentative, puis arrêt. J'enlève alors la sonde 27 kohms puis je refais
le branchement du bouton-poussoir avec une nouvelle résistance.
4)plusieurs tentatives ont été nécessaires. Dans le courant de la journée de nombreuses ratées ont émaillé mes parcours.
-Ce matin : 6 à 8 tentatives pour lancer le moteur malgré l'utilisation du bouton-poussoir.
PRECISION : de 17° ces derniers jours, nous avions hier et ce matin +1°. Relation de cause à effet ?

Why, en attendant tes conseils et ceux de la communauté, j'ai rajouté 30% de SP95. Il n'y a plus de ratées. Je souhaite revenir au plus vite au 100% E85.
1) la résistance de 27 kohms serait-elle à l'origine de ce problème?
2) quel branchement est nécessaire afin d'éviter le bouton-poussoir?

Merci Why, merci à tous et bonne soirée. GEGE
GEGE
 
Messages: 18
Inscription: Mercredi 24 Mai 2017 19:34

PrécédenteSuivante

Retourner vers Pour tout le reste, c'est ici

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités