Demarrage à froid tres difficile !!!

Tout ce que vous n'arrivez pas à classer autre part trouvera sa place ici.
Je les reclasserai le moment venu !

Re: Demarrage à froid tres difficile !!!

Messagepar jaws37 » Lundi 22 Juin 2009 09:06

Je récapitule :
J'ai acheté mon V6 équipé d'un boitier FlexFuel E85. J'ai des problèmes de démarrages à froid quand je suis au 100% E85.

Ce problème peut-il être résolu en changeant les bougies par des tri-éléctrodes?

Quels sont les références? Où les trouver?

La solution du potentiomêtre sur la sonde de température d'eau, c'est facile à faire?
jaws37
 
Messages: 19
Inscription: Mardi 10 Mars 2009 12:44

Re: Demarrage à froid tres difficile !!!

Messagepar Stefek47 » Dimanche 9 Octobre 2016 09:06

j'aimerais avoir le système de potentiomètre qui a été monté par Mecanovi en 2008, est ce la bonne solution en 2016, car avec mon Espace 3, 2 litres, 16 soupapes de 2002, je roule à 100% à l'Ethanol sans modification et sans boitier, par contre les démarrages à froid, sont difficiles
Merci de me répondre
Stefek47
 
Messages: 12
Inscription: Dimanche 31 Juillet 2016 15:58

Re: Demarrage à froid tres difficile !!!

Messagepar Yago_ » Lundi 24 Octobre 2016 10:48

Stefek47 a écrit:j'aimerais avoir le système de potentiomètre qui a été monté par Mecanovi en 2008, est ce la bonne solution en 2016, car avec mon Espace 3, 2 litres, 16 soupapes de 2002, je roule à 100% à l'Ethanol sans modification et sans boitier, par contre les démarrages à froid, sont difficiles
Merci de me répondre


Ca m'intéresse également :eu_think:
Yago_
 
Messages: 2
Inscription: Jeudi 20 Octobre 2016 16:45

Re: Demarrage à froid tres difficile !!!

Messagepar why » Lundi 24 Octobre 2016 18:31

bonjour,

En 2016,tout est encore possible. Il y a plusieurs solutions en partant de la moins coûteuse:
1- sur 1 des 2 fils de T°C LDR ,il faut en couper 1,raccorder et prolonger 2 fils ver le TDB ensuite raccorder sur les 2 fils 1 résistance entre 6 et 10 KOhm 0.6W 1A. Sur les 2 points de raccordement et en série souder un interrupteur type BP monostable NF. fonctionnement, lors du démarrage à froid je maintien le BP et le lâche dés le démarrage. Environ 7€ à faire soi-même.
2- sur 1 des 2 fils de T°C LDR ,il faut en couper 1,raccorder et prolonger 2 fils ver le TDB ensuite raccorder sur les 2 fils 1 ensemble résistance entre 6 et 10 KOhm 0.6W 1A et un potar 2.2 KOhm. Sur les 2 points de raccordement et en série souder un interrupteur type BP monostable NF. fonctionnement, lors du démarrage à froid je maintien le BP et le lâche dés le démarrage l'avantage du potar c'est que l'on peut conserver l'enrichissement en roulant et tourner le potar pour retrouver la CTN normale. Environ 21€ à faire soi-même. Un interrupteur bistable peut aussi être monter si on a de la mémoire pour penser à l'actionner.
Problème possible mais sans conséquence : si oubli de retirer l'effet du potar, le voyant pollution peu s'allumer mais rare avec potar 2.2KOhm.
3- sur le fils positif de la sonde faire un piquage avec 10 à 15 cm (pour ma part, je monte avec les connecteurs d'origine),faire un montage avec un convertisseur 13v/5v ,un NE 555,un relais 5 v avec bobine 125 Ohm et une résistance 1.5KOhm.Le tout contenu dans un petit boitier étanche raccordé au + et masse. Fonctionnement ,lors du démarrage et en dessous de 18°C (température LDR) une tension de 4,5v à 4,8v est envoyée vers le calculateur, la valeur de résistance de la CTN chute avec l'augmentation de T°C. la tension chute proportionnellement jusqu'à 3,13v ce qui correspond à une température de 70°C,moteur presque chaud. On ne fait rien ça marche tout seul Environ 45€ à faire soi-même.
why
 
Messages: 15
Inscription: Dimanche 26 Juin 2016 14:38

Re: Demarrage à froid tres difficile !!!

Messagepar David09 » Vendredi 11 Novembre 2016 19:34

Merci why pour ces renseignements, quand tu dit l'un des deux fils de la sonde de température, c'est peut import lequel?
moi je vais monter comme tu dit mais sur un interrupteur 2 x on/on un coté pour la CTN normale et l'autre pour rajouter la résistance au démarrage, t'en pense quoi ? faut juste que j'oublie pas de le mettre sur la CTN une fois le moteur chaud et sinon quels risques en cas d'oublie ?
David09
 
Messages: 30
Inscription: Samedi 9 Juin 2012 23:20

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Mercredi 31 Mai 2017 17:08

Bonjour à tous,
Je recherche régulièrement des informations pour entretenir mon véhicule RENAULT MEGANE COUPE du 20 juillet 1999 1.6 16v moteur k4m700.
A partir de l'expérience d'un internaute concernant l'E85 et sur un RENAULT SCENIC à moteur identique, j'ai tenté la conversion.
Voici le résultat :
-avec 25% d'E85 : RAS, fonctionnement parfait
-avec 50% " " " " "
-avec 75% " " " " "
-avec 100% " fonctionnement parfait une fois le moteur lancé, mais démarrage à froid laborieux -5 à 6 tentatives- Températures clémentes, nous sommes en mai et au Pays-basque.
Dans la journée aucun problème pour redémarrer.
Merci WHY pour vos indications. Afin de pallier le démarrage à froid, je vais procéder au montage que vous suggérez en première partie. Pourriez-vous, s'il vous plaît, me confirmer la procédure ?
-couper 1 des 2 fils de la sonde température eau
-raccorder sur les 2 bouts du fil ainsi coupé un prolongement vers le tableau de bord et positionner une résistance de 10 kohm 0.6w 1A sur chacun des 2 prolongements
-enfin raccorder un BP (bouton-poussoir) monostable NF (non fermé) sur les 2 pôles (1 par fil prolongé)

1) La procédure ci-dessus est-elle conforme au bon fonctionnement de l'ensemble ?
2) Résistance 10kohm 0.6w de 1A. Il n'est pas fait état de l'ampérage sur COMPELECTRONIC par exemple. D'autres également. Que faire pour m'assurer qu'il s'agît bien d'1 Ampère ?

Merci why pour vos bons conseils. Bienvenue à ceux qui souhaitent m'éclairer à ce sujet. Dans l'immédiat, je rajoute 15% de SP95; démarrage à la première sollicitation mais je compte les explosions avant le lancement régulier du moteur !
Un grand merci à tous pour vos multiples expériences que vous avez l'amabilité de transmettre à la communauté.
Cordialement. GEGE
GEGE
 
Messages: 8
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar why » Jeudi 1 Juin 2017 21:55

Bonjour,
Attention, Je vais préciser pour éviter les erreurs :
1- Trouver la sonde de température de LDR sur le véhicule.
2- Trouver du fil de 0.5mm2 de préférence 4 m ,
3- Trouver une résistance de 10 Kohm de préférence 0.6w
4- Trouver un bouton poussoir NF (normalement fermé) càd passant sans appuyer et ne passant pas quand on appuie, le bouton poussoir doit avoir deux plots et être monostable.
Nota : on peut utiliser un interrupteur, mais il ne faut pas oublier de fermer le circuit de l’interrupteur dès le démarrage.
5- Couper le contact,
6- Sur 1 des 2 fils de T°C LDR, il faut en couper 1,(on a donc deux extrémités)
7- Dénuder les 2 extrémités,
8- Souder sur chaque extrémité de fil, un fil de 1m50 à 2m sur chaque extrémité suivant la distance jusqu’au tableau de bord,
9- Isoler les soudures avec de la gaine thermo-rétractable,
10- Faire cheminer les deux fils jusqu’au TDB
11- Raccorder chacune des extrémités de la résistance sur chacun des deux plots du bouton poussoir BP, puis souder chaque extrémité des deux fils qui ont été tirés jusqu'au TDB sur les deux plots du bouton poussoir déjà équipé de la résistance,
12- Après finition et isolement des soudures, on doit se retrouver avec un bouton poussoir à deux plots normalement fermé au repos, donc passant, ce qui correspond au câblage d’origine, La résistance étant en série avec le BP NF, le courant passe par le BP.
13- Si l’on presse le bouton poussoir, le courant passe par la résistance qui est en série, puisque le BP n’est plus passant,
14- Fonctionnement, lors du démarrage à froid température inférieure à 15°, maintenir le BP et le lâcher dès le démarrage.

En bref : Pour un électricien ce montage est une mise en série sur le circuit de sonde, d’un contact monostable NF, lui-même en série avec une résistance et l’ensemble déporté au TDB.
Au repos, on ne mesure que la résistance de la sonde CTN
Appuyer, on mesure la résistance de la sonde CTN+10Kohm
why
 
Messages: 15
Inscription: Dimanche 26 Juin 2016 14:38

Re: Demarrage à froid tres difficile !!!

Messagepar why » Jeudi 1 Juin 2017 22:02

Bonjour,
Veuillez m'excuser, à la lecture ,je me suis aperçu que j'avais fait une erreur, la résistance est bien en parallèle avec le BP et l'ensemble est en série sur le circuit de sonde.

Attention, Je vais préciser pour éviter les erreurs :
1- Trouver la sonde de température de LDR.
2- Trouver du fil de 0.5mm2 de préférence 4 m ,
3- Trouver une résistance de 10 Kohm de préférence 0.6w
4- Trouver un bouton poussoir NF (normalement ouvert) càd passant sans appuyer et ne passant pas quand on appuie, le bouton poussoir doit avoir deux plots et être monostable.
Nota : on peut utiliser un interrupteur, mais il ne faut pas oublier de fermer le circuit de l’interrupteur dès le démarrage.
5- Couper le contact,
6- Sur 1 des 2 fils de T°C LDR, il faut en couper 1,(on a donc deux extrémités)
7- Dénuder les 2 extrémités,
8- Souder sur chaque extrémité de fil, un fil de 1m50 à 2m sur chaque extrémité suivant la distance jusqu’au tableau de bord,
9- Isoler les soudures avec de la gaine thermo-rétractable,
10- Faire cheminer les deux fils jusqu’au TDB
11- Raccorder chacune des extrémités de la résistance sur chacun des deux plots du bouton poussoir BP, puis souder chaque extrémité des deux fils sur les deux plots du bouton poussoir déjà équipé de la résistance,
12- Après finition et isolement des soudures, on doit se retrouver avec un bouton poussoir à deux plots normalement fermé au repos, donc passant, ce qui correspond au câblage d’origine, La résistance étant en parallèle avec le BP NF, le courant passe par le BP.
13- Si l’on presse le bouton poussoir, le courant passe par la résistance qui est en parallèle, puisque le BP n’est plus passant,
14- Fonctionnement, lors du démarrage à froid température inférieure à 15°, maintenir le BP et le lâcher dès le démarrage.

En bref : Pour un électricien ce montage est une mise en série sur le circuit de sonde, d’un contact monostable NF, lui-même en parallèle avec une résistance et l’ensemble déporté au TDB.
Au repos, on ne mesure que la résistance de la sonde CTN
Appuyer, on mesure la résistance de la sonde CTN+10Kohm
why
 
Messages: 15
Inscription: Dimanche 26 Juin 2016 14:38

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Vendredi 2 Juin 2017 11:44

Bonjour WHY, Bonjour à tous,

Merci mille fois WHY pour la procédure détaillée et compréhensible du montage E85.
Je procéderai ces jours prochains à l'achat des fournitures et au montage de l'ensemble.
Je reviendrai vers vous avec commentaires et photos.

A très bientôt et bon week-end à tous. GEGE
GEGE
 
Messages: 8
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Vendredi 2 Juin 2017 11:44

Bonjour WHY, Bonjour à tous,

Merci mille fois WHY pour la procédure détaillée et compréhensible du montage E85.
Je procéderai ces jours prochains à l'achat des fournitures et au montage de l'ensemble.
Je reviendrai vers vous avec commentaires et photos.

A très bientôt et bon week-end à tous. GEGE
GEGE
 
Messages: 8
Inscription: Mercredi 24 Mai 2017 19:34

PrécédenteSuivante

Retourner vers Pour tout le reste, c'est ici

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron