406 COUPE V6 FlexFuel

Tout ce que vous n'arrivez pas à classer autre part trouvera sa place ici.
Je les reclasserai le moment venu !

406 COUPE V6 FlexFuel

Messagepar jaws37 » Mardi 10 Mars 2009 12:57

Salut à tous,

Je suis l'heureux propriétaire d'une 406 COUPE V6 (210CV) équipée d'un boitier Flexfuel depuis 1 an.
Totale rentabilité puisque déjà équipée et 2000€ sous la côte (gros moteur essence...).
Je l'ai acheté comme ça, le boitier à l'air automatique (pas de bouton).
J'ai déjà fait un plein de E85 (à 75%), la conso (en tirant dedans correctement) était à 11.4L
Je viens de tomber en réserve aujourd'hui avec un plein 100% SP95, je suis à 10L (en tirant dedans...)

J'ai pu noter qu'elle avait un peu plus de mal à démarrer avec le bioethanol (mais toujours au premier coup de clé et jamais en dessous de 3°) mais elle dort dehors.
Enfin je constate un trou à l'accélération vers 3800 tr/min. Les différentes personnes tournant au E85 sur un forum de 406 coupé me disent que l'E85 encrasse et que ce serait à cause de ça qu'elle à un a-coup. Je précise qu'elle le fait même en 100% SP95.

Allez, je vais me taper une centaine de posts pour commencer !
jaws37
 
Messages: 19
Inscription: Mardi 10 Mars 2009 12:44

Re: 406 COUPE V6 FlexFuel

Messagepar jaws37 » Mercredi 11 Mars 2009 16:56

J'ai eu confirmation que plusieurs possesseurs de 406 coupé (2L et V6) avaient eu le problème d'acoup à 3800 tr/min. Il s'est résolu après 3 pleins de SP95 (et plus de E85 du tout).
Pour l'encrassement, je sais plus où j'ai vu ça mais c'était pas dû au E85.
jaws37
 
Messages: 19
Inscription: Mardi 10 Mars 2009 12:44

Re: 406 COUPE V6 FlexFuel

Messagepar jaws37 » Lundi 6 Avril 2009 09:24

Concernant mon retour d'expérience.
Je roule désormais en 100% E85 et j'ai beaucoup de mal à démarrer même par 15° (au moins 3 fois avant de démarrer).
De plus lors de ses premiers tours de roues, elle manque de caler puis le ralenti monte jusqu'à 1500tr/min (contre 750).

Dois-je faire régler mon boitier (FlexFuel)? Ou rouler avec un peu de SP95 tout le temps (10L/plein)?
jaws37
 
Messages: 19
Inscription: Mardi 10 Mars 2009 12:44

Re: 406 COUPE V6 FlexFuel

Messagepar Ricco! » Lundi 6 Avril 2009 20:39

As tu contacté flexfuel ? Si oui, que t'on t'il dit ?
Avatar de l’utilisateur
Ricco!
 
Messages: 397
Inscription: Dimanche 9 Décembre 2007 17:14

Re: 406 COUPE V6 FlexFuel

Messagepar jaws37 » Mercredi 15 Avril 2009 11:04

Ils me changent le boitier par un nouveau "amélioré".
Le problème c'est qu'il faut que je retrouve la facture...

Avis aux possesseurs de boitiers FLEXFUEL installés par un agrée. Il suffit de demander l'échange par un nouveau boitier de dernière génération. Il ne vous en coutera que le prix de l'installation (rapide à mon avis).
jaws37
 
Messages: 19
Inscription: Mardi 10 Mars 2009 12:44

Re: 406 COUPE V6 FlexFuel

Messagepar jaws37 » Lundi 25 Mai 2009 08:19

Aïe mauvaise nouvelle!
L'ancien proprio étant lui même installateur aggrée, il n'a pas fait de facture de sa propre installation (logique).
Il faut donc que je trouve une autre solution pour mon problème de démarrage à froid.

Bougies plus chaudes?
jaws37
 
Messages: 19
Inscription: Mardi 10 Mars 2009 12:44

Re: 406 COUPE V6 FlexFuel

Messagepar jaws37 » Lundi 6 Juillet 2009 08:28

Après avoir rouler 50kms suite à mon nouveau plein, la voiture s'est mise à "brouter" avec une très forte perte de puissance. Obligation de rouler au dessus de 2500trs/min.
Je suis repassé à la pompe, j'ai fait le complément avec du SP98 et tout est rentré dans l'ordre. le voyant DIAG ne s'est éteint que 200kms plus tard.

Mauvaises connections sur les injecteurs? Eau dans le reservoir?
jaws37
 
Messages: 19
Inscription: Mardi 10 Mars 2009 12:44


Retourner vers Pour tout le reste, c'est ici

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

cron