Demarrage à froid tres difficile !!!

Tout ce que vous n'arrivez pas à classer autre part trouvera sa place ici.
Je les reclasserai le moment venu !

Demarrage à froid tres difficile !!!

Messagepar GEGE » Mercredi 12 Juillet 2017 16:22

Bonjour Why, bonjour à tous,
Je reviens vers vous concernant la modification que vous préconisiez, permettant un démarrage aisé avec utilisation de l'E85.

1) quelques photos sur message suivant
2) Mégane coupé de juillet 99 moteur K4M700 1.6 16V
3) Symptôme : démarrage à froid difficile avec 85% de E85 + 15% de SP (2ème ou 3ème coup de clé mais laborieux)
se produit uniquement au 1er démarrage de la journée
4) Modification : comme indiqué par Why ; sectionner fil alimentation sonde température eau sur moteur - raccorder 2 fils et les tirer vers le
tableau de bord - à visser ou souder sur le bouton-poussoir NF (non fermé) - rajouter une résistance de 10 KOHM 1W sur chacun des plots du bouton-poussoir
5) Utilisation : appuyer sur le bouton-poussoir, mettez le contact puis démarrer. Enfin, relâcher le bouton-poussoir dès que le moteur s'emballe

Résultat : démarrage instantané sans aucuns balbutiements à froid pas plus qu'à chaud. Pas besoin d'utiliser le bouton-poussoir après le premier démarrage du jour
température moteur de roulage légèrement inférieure au 100% SP95
bas ou hauts régimes, fonctionnement sans failles

Actuellement 85% E85 + 15% SP95. Le prochain plein de carburant sera fait avec 100% d' E85. Je ferai alors la consommation que je vous communiquerai par message tournant.

Merci Why pour m'avoir transmis cette procédure de démarrage à froid.

Un salut cordial à vous et à la communauté. GEGE
GEGE
 
Messages: 19
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar why » Mercredi 12 Juillet 2017 20:24

Bonjour Gégé,
C'est une bonne chose de faite. Je constate ta forte motivation pour l'utilisation de l'E85.
Je te suggère une autre petite modification à moins d'1 euro qui te permet d'optimiser le fonctionnement de ton moteur.
Il serait dommage que tu n'essaies pas.
Procédure:
1-Débrancher le connecteur 2 voies de température d'air au niveau du boitier papillon,(connecteur rectangulaire)
2-Préparer une résistance 24 Kohm 1W avec deux fiches mâle 2,8 mm (une à chaque extrémité et soudées de préférence)
3-Brancher la résistance dans le connecteur femelle du faisceau et laisser la sonde débranchée.
4-fixer la prise femelle équipée de sa résistance avec un rilsan
5-démarrer le véhicule et profiter de la souplesse,du couple moteur augmenté.
Il serait dommage que tu passes à coté.

A toi de jouer
dans l'attente de ta satisfaction
why
 
Messages: 23
Inscription: Dimanche 26 Juin 2016 14:38

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Lundi 17 Juillet 2017 18:12

Bonjour Why,

Ce matin, j'ai peaufiné l'installation du kit e85 sur la Mégane coupé 1.6 16v de 1999.
-Insertion des fils conducteurs par le faisceau situé à gauche de la batterie, celui-ci est serti d'un tampon caoutchouc ce qui a permis le passage sans difficulté
-Dans l'habitacle, remonter le long du pare-brise et sous le feutre insonorisant à destination de la boîte à fusibles. S'éloigner de la conduite de chauffage pour éviter d'endommager les fils
-Percer le monnayeur (caoutchouc) situé au dessus de la boîte à fusibles, y insérer le bouton-poussoir petit format
D'autres circuits peuvent s'envisager, mais ils m'ont semblé plus compliqués.

Résultat : installation quasi invisible, habitacle : le bouton-poussoir n'est visible qu'en se penchant en direction de la boîte à fusibles
compartiment moteur : fils visibles depuis la sonde temp/eau jusqu'au feutre insonorisant à hauteur du boîtier papillon
Fonctionnement : parfait !

Je n'ai pas réussi à insérer les photos en pièces jointes.

Pour ce qui concerne la modification sur le boîtier papillon, je suis intéressé et procéderai prochainement à sa mise en place. Je vous communiquerai le résultat de cette intervention.

Merci Why pour tes conseils avisés. Il conviendrait, qu'à mon tour, je vous apporte quelque information technique mais je n'ai aucunes connaissances au sujet de l'automobile; ou si peu.

Un salut cordial à toi Why et à la communauté. GEGE
GEGE
 
Messages: 19
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Lundi 17 Juillet 2017 18:12

Bonjour Why,

Ce matin, j'ai peaufiné l'installation du kit e85 sur la Mégane coupé 1.6 16v de 1999.
-Insertion des fils conducteurs par le faisceau situé à gauche de la batterie, celui-ci est serti d'un tampon caoutchouc ce qui a permis le passage sans difficulté
-Dans l'habitacle, remonter le long du pare-brise et sous le feutre insonorisant à destination de la boîte à fusibles. S'éloigner de la conduite de chauffage pour éviter d'endommager les fils
-Percer le monnayeur (caoutchouc) situé au dessus de la boîte à fusibles, y insérer le bouton-poussoir petit format
D'autres circuits peuvent s'envisager, mais ils m'ont semblé plus compliqués.

Résultat : installation quasi invisible, habitacle : le bouton-poussoir n'est visible qu'en se penchant en direction de la boîte à fusibles
compartiment moteur : fils visibles depuis la sonde temp/eau jusqu'au feutre insonorisant à hauteur du boîtier papillon
Fonctionnement : parfait !

Je n'ai pas réussi à insérer les photos en pièces jointes.

Pour ce qui concerne la modification sur le boîtier papillon, je suis intéressé et procéderai prochainement à sa mise en place. Je vous communiquerai le résultat de cette intervention.

Merci Why pour tes conseils avisés. Il conviendrait, qu'à mon tour, je vous apporte quelque information technique mais je n'ai aucunes connaissances au sujet de l'automobile; ou si peu.

Un salut cordial à toi Why et à la communauté. GEGE
GEGE
 
Messages: 19
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 22 Juillet 2017 17:47

MEGANE COUPE 1.6 16V sonde température air.jpg
MEGANE COUPE 1.6 16V sonde température air.jpg (59.1 Kio) Vu 314 fois


CONCERNE SONDE TEMPERATURE AIR dans le prolongement de l'installation E85

Bonjour Why,
A partir de la photo ci-dessus, pourrais-tu me préciser quel est le connecteur à débrancher, s'il te plaît ?
1) à gauche du boîtier papillon avec 4 fils
2) au dessus du R de Renault avec 3 fils
3) ou bien à la base de la pipe d'admission avec 2 fils, sachant qu'il s'agît bien là de la sonde de température d'air selon la RTA et internet
Merci Why pour ta réponse et à bientôt.
Un salut cordial à toi et à la communauté. GEGE
GEGE
 
Messages: 19
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 22 Juillet 2017 17:47

MEGANE COUPE 1.6 16V sonde température air.jpg


CONCERNE SONDE TEMPERATURE AIR dans le prolongement de l'installation E85

Bonjour Why,
A partir de la photo ci-dessus, pourrais-tu me préciser quel est le connecteur à débrancher, s'il te plaît ?
1) à gauche du boîtier papillon avec 4 fils
2) au dessus du R de Renault avec 3 fils
3) ou bien à la base de la pipe d'admission avec 2 fils, sachant qu'il s'agît bien là de la sonde de température d'air selon la RTA et internet
Merci Why pour ta réponse et à bientôt.
Un salut cordial à toi et à la communauté. GEGE
GEGE
 
Messages: 19
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar why » Dimanche 23 Juillet 2017 08:35

Bonjour,
C'est le connecteur 2 fils, c'est une prise rectangulaire dans laquelle tu enfiches les 2 cosses mâles 2.8mm de la résistance. C'est le même connecteur que sur la photo,Image
why
 
Messages: 23
Inscription: Dimanche 26 Juin 2016 14:38

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 16 Septembre 2017 10:14

Bonjour à tous,

Après avoir opéré les modifications suggérées par WHY pour l'utilisation du carburant e85 (voir messages précédents), je vous communique ci-après les consommations
de la MEGANE COUPE 1.6 16V K4M700 de juillet 1999 :

- parcours 288 kms 100% autoroute : 6.66 litres/100kms avec 100% e85
- avec 1 plein, 80% ville + 20% route : 8.30 litres " avec 100% e85
- " " " 100% ville : 8.63 litres " avec 100% e85

PRECISIONS :
Le parcours de 288 kms 100% autoroute s'est déroulé un jour de forte chaleur (36°) vitesse 100/105 kms par heure.
Les consommations de 8.30 l et 8.63 l relèvent de multiples parcours en quasi totalité urbains conduite calme.
Je constate, qu'en conduite courante, la température de l'eau est inférieure à celle relevée en utilisant le SP95.
Ceci appelle la remarque suivante : les multiples démarrages quotidiens déclenchent la fonction "démarrage à froid" de l'injection et induisent une consommation supérieure.
D'une part les 6.66 litres avec 100% autoroute en 2 étapes avec température maxi constante, comparés aux 8.63 litres 100% ville (nombreux parcours quotidiens) témoignent de
l'incidence de la température moteur.
D'autre part, le ralenti se stabilise toujours à 750tr/min, mais bien plus tard qu'avec le SP 95.
Par ailleurs, un étouffement se produit (trop d'air dans le mélange gazeux) au premier démarrage de la journée. Moins marqué pour les suivants. Il suffit de laisser chauffer le moteur 1 min
avant de partir.

COUT aux 100kms en e85 100% ville : 8.63 l x 0.749 = 6.46 euros
" " " " SP95 " " : 6.81 l x 1.355 = 9.23 euros
soit : 30.01 % d'économie en utilisant le carburant e85.
Prix des carburants relevés ce jour à ANGLET.

Conseils ou questions bienvenus. Salut à tous. GEGE
GEGE
 
Messages: 19
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar GEGE » Samedi 16 Septembre 2017 10:14

Bonjour à tous,

Après avoir opéré les modifications suggérées par WHY pour l'utilisation du carburant e85 (voir messages précédents), je vous communique ci-après les consommations
de la MEGANE COUPE 1.6 16V K4M700 de juillet 1999 :

- parcours 288 kms 100% autoroute : 6.66 litres/100kms avec 100% e85
- avec 1 plein, 80% ville + 20% route : 8.30 litres " avec 100% e85
- " " " 100% ville : 8.63 litres " avec 100% e85

PRECISIONS :
Le parcours de 288 kms 100% autoroute s'est déroulé un jour de forte chaleur (36°) vitesse 100/105 kms par heure.
Les consommations de 8.30 l et 8.63 l relèvent de multiples parcours en quasi totalité urbains conduite calme.
Je constate, qu'en conduite courante, la température de l'eau est inférieure à celle relevée en utilisant le SP95.
Ceci appelle la remarque suivante : les multiples démarrages quotidiens déclenchent la fonction "démarrage à froid" de l'injection et induisent une consommation supérieure.
D'une part les 6.66 litres avec 100% autoroute en 2 étapes avec température maxi constante, comparés aux 8.63 litres 100% ville (nombreux parcours quotidiens) témoignent de
l'incidence de la température moteur.
D'autre part, le ralenti se stabilise toujours à 750tr/min, mais bien plus tard qu'avec le SP 95.
Par ailleurs, un étouffement se produit (trop d'air dans le mélange gazeux) au premier démarrage de la journée. Moins marqué pour les suivants. Il suffit de laisser chauffer le moteur 1 min
avant de partir.

COUT aux 100kms en e85 100% ville : 8.63 l x 0.749 = 6.46 euros
" " " " SP95 " " : 6.81 l x 1.355 = 9.23 euros
soit : 30.01 % d'économie en utilisant le carburant e85.
Prix des carburants relevés ce jour à ANGLET.

Conseils ou questions bienvenus. Salut à tous. GEGE
GEGE
 
Messages: 19
Inscription: Mercredi 24 Mai 2017 19:34

Re: Demarrage à froid tres difficile !!!

Messagepar why » Samedi 16 Septembre 2017 10:56

Bonjour GEGE et les autres
Je vois aussi que le complément de modification n'est pas apporté notamment celui pour l'enrichissement en marche normale, c'est dommage car cela paradoxalement te ferait baisser ta consommation et te ferait profiter d'une avance augmentée, bénéfique pour la consommation. Cela permet surtout à la sonde lambda BE d'ajuster le plus tôt possible le rapport stoechiométrique. Et aussi d'attendre 1 mn avant de rouler.
D'autre part je ne comprends pas la "fonction démarrage à froid", c'est un fonctionnement manuel me semble t-il, quel est le rapport avec le calculateur.
J'ai aussi des schémas pour faire soi-même avec mise en automatique du démarrage à froid pour éviter les appuis intempestifs sur le BP rajouté.
Les consommations sont intéressantes et cohérentes avec l'utilisation de l'E85.
Mise à part ça ,c'est très sympa de nous faire partager ton retour d'expérience afin de promouvoir ce carburant.
why
why
 
Messages: 23
Inscription: Dimanche 26 Juin 2016 14:38

PrécédenteSuivante

Retourner vers Pour tout le reste, c'est ici

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités