ma solution gratuite pour démarrer par -10°C à 100% E85

ma solution gratuite pour démarrer par -10°C à 100% E85

Messagepar dino 371 » Samedi 13 Mai 2017 12:25

Bonjour, c'est par erreur que cette solution m'est venue à l'esprit, le jour ou j'ai commencé à remplir mon lave glace et que malheureusement le bidon étiqueté "lave-glace" était rempli de sans-plomb. :eu_wall:
J'ai ensuite repensé à une modif vue sur le net qui consistait à monter un 5ème injecteur sur la durite d'admission d'air, cablé en parallèle avec un autre injecteur pour enrichir de 25%, pas simple à faire je n'ai pas testé car ma volvo fonctionne bien en roulant pauvre à 100% E85 (sauf la galère pour démarrer le matin à 5°C j'ai peur pour ma batterie et mon démarreur)

J'ai donc fais un mélange de ces deux idées:
- remplir le bocal de lave-glace avec du SP95
- percer un trou dans la durite d'admission d'air (entre la boite à air et le papillon d'accélérateur)
*utiliser un forêt d'un diamètre un peu inférieur au tuyau du lave-glace.
- déconnecter le tuyau de lave-glace du T, avant les diffuseurs de lave-glace du capot.
- coincer le tuyau de lave-glace dans le trou de la durite d'admission.
- :eu_pray: prier pour que ni la pompe à lave-glace, ni la sonde de niveau de lave-glace n'enflamme le sans-plomb !
- si vous avez du lave-glace arrière aussi, penser à le condamner si nécessaire.

Utilisation:
- essayer de démarrer normalement.
- si le moteur n'a pas démarré du premier coup, appuyer une fraction de seconde sur le bouton du lave-glace.
- recommencer si nécessaire, mais attention de ne pas envoyer trop d'essence dans l'admission sinon vous allez noyer le moteur.
- penser à prévenir les utilisateurs de la voiture de ne pas utiliser le lave-glace, sinon, le moteur se noie, pétarade un peu, puis refonctionne.

Retour d'expérience:
- Au début il faut s'habituer pour trouver la bonne quantité à envoyer en fonction de la température.
- Après c'est génial plus besoin de couper son mélange l'hiver, pas de stress le matin pour savoir si on va démarrer même quand il gèle.
- Le bocal de lave-glace suffit à démarrer pendant plusieurs mois.
- J'ai du m'équiper d'un pschit et d'une raclette pour laver le pare-brise.
- La surconsommation a froid est réduite un peu (hors SP95 injecté en plus)

Avertissement: Avoir 5L d'essence dans un bocal plastique sous le capot peut être dangereux, surtout en cas de fuite ou d'accident!
C'est peut-être illégal sur la voie publique. Je dois passer au Contrôle Technique, je vous dirais ce qu'ils en disent.

Ne reproduisez pas mon expérience sur la voie publique.
Faites des essais chez-vous, dans un lieu dégagé, en prenant toutes les précautions nécessaires.
je décline toute responsabilité si votre voiture brûle et toute les conséquences que ça pourrait avoir.

Vous pouvez vous inspirer de ça pour un montage avec un second réservoir sécurisé et un bouton de commande séparé par exemple.

N'hésitez pas à ajouter quelque-chose, poser des questions, ou faire part de vos essais.
dino 371
 
Messages: 3
Inscription: Jeudi 11 Mai 2017 18:42

Re: ma solution gratuite pour démarrer par -10°C à 100% E85

Messagepar Vignau » Lundi 15 Mai 2017 16:11

Le principe est très bon, mais très dangereux :shock:
Mieux vaut un autre réservoir dédié, en métal avec très peu de SP dedans et pompe had'hoc + pulverisateur dans boite à air. Certaienemnt illégal. ;)
Vignau
 
Messages: 26
Inscription: Mardi 14 Février 2017 10:55

Re: ma solution gratuite pour démarrer par -10°C à 100% E85

Messagepar AurelS16 » Jeudi 8 Juin 2017 13:05

Ca me semble super, mais je verrais mieux que cela ! Pourquoi pas mettre un gicleur de lave glace qui pulverise du SP95, ou un injecteur de moteur essence (évidemment) , qui alimenté quelques secondes pulvériserait de l'essence dans la tubulure d'admission ?
Ca se faisait sur les anciens systèmes d'injection, ça s'appelait un "injecteur de départ a froid", il était command" un temps variable en fonction de la température extérieure par un thermocontact temporisé. Et ça marchait très bien... Cet injecteur visait à enrichir le mélange carburé à froid ( car le système d'injection ne faisait pas augmenter la durée d'ouverture des injecteurs..).

Mon idée: petit bocal de SP95 + pompe, injecteur électromagnétique monté sur la tubulure "caoutchouc" d'admission percée, injecteur fixé comme il faut.
Système électrique :tout simple incluant un interrupteur au tableau de bord qui commande la pompe + l'ouverture de l'injecteur simultanément. Et voilà. Après il faut voir et meme calculer quel est le débit de l'injecteur sous la pression de refoulement cela pompe à sa tension nominale, pour en déduire l'enrichissement. Pas facile, mais certainement efficace....
AurelS16
 
Messages: 6
Inscription: Samedi 30 Juin 2012 23:37

Re: ma solution gratuite pour démarrer par -10°C à 100% E85

Messagepar grange » Mercredi 15 Novembre 2017 19:55

Le principe est bon mais la mise en oeuvre avec le lave glace digne d'un bricoleur du dimanche.

Pour ma part,
Depuis 3 hivers au moins, je démarre en ayant monté en série sur le capteur de température d'eau, un potentiometre 0-3000 ohms.
De cette façon, en ajoutant une valeur de résistance supplémentaire à celle du capteur, je fais croire que dehors il fait encore plus froid que la réalité.
Et ca marche trés bien quand on a réussi empiriquement à établir une graduation sur le potentiomètre.
Dehors 5degre, je régle sur 5.
JAGUAR XJ40 4L de 1992
460000 kms (240 000 à l'E85 toute l'année)
Avatar de l’utilisateur
grange
 
Messages: 7
Inscription: Jeudi 20 Septembre 2012 16:03

Re: ma solution gratuite pour démarrer par -10°C à 100% E85

Messagepar Remundo » Lundi 20 Novembre 2017 22:46

Salut Dino,

pas mal ton système, du moins l'idée. Mais c'est dommage d'abîmer/condamner le lave-glace.

ne pourrait-on pas avoir une sorte de "spray" avec une petite bouteille en plastique placée sous le capot (quelque part) et une petite pompe manuelle placée en bas du pare-brise (accessible sans soulever le capot) ? Et le tuyau qui va dans le trou que tu as percé.

@+
Avatar de l’utilisateur
Remundo
 
Messages: 164
Inscription: Mercredi 1 Novembre 2017 23:22
Localisation: Clermont Ferrand

Re: ma solution gratuite pour démarrer par -10°C à 100% E85

Messagepar Escandre-85 » Mardi 21 Novembre 2017 00:45

En reprenant l'idée du spray, un bouton poussoir en guise de starter pour ouvrir un ptit coup les injecteurs avant de démarrer . Mais est-ce que ça existe un bouton poussoir 4 voies ?
Escandre-85
 
Messages: 260
Inscription: Mardi 1 Septembre 2015 10:51

Re: ma solution gratuite pour démarrer par -10°C à 100% E85

Messagepar GTI 29 » Mardi 12 Décembre 2017 22:44

Encore plus simple j'ai modifié ce we ma 205 inj pour avoir un meilleurs démarrage par temps froid, elle tourne à 100 % d'E85 depuis plus de 10 ans et 110000 kms mais ce problème persiste l 'hiver, j 'ai utilisé pour ma part un potentiomêtre de 20 Kohms en serie sur la sonde de temps d'eau c'est mieux pour tester la valeur optimale (environ 10 k ohms sur ma 205) et pour rendre le démarrage encore plus facile j'ai branché un relai sur le solénoïde du démarreur et c'est vraiment nickel, pas de risque d'oublier de shunter la sonde et démarrage au quart de tours même à chaud .

Image
GTI 29
 
Messages: 8
Inscription: Samedi 10 Octobre 2009 15:23

Re: ma solution gratuite pour démarrer par -10°C à 100% E85

Messagepar Vignau » Mercredi 13 Décembre 2017 10:10

excellent l'idée du relai sur le démarreur :lv_poutou:
Vignau
 
Messages: 26
Inscription: Mardi 14 Février 2017 10:55

Re: ma solution gratuite pour démarrer par -10°C à 100% E85

Messagepar Remundo » Samedi 16 Décembre 2017 10:13

il y a des gens astucieux sur ce fofo. :)
Avatar de l’utilisateur
Remundo
 
Messages: 164
Inscription: Mercredi 1 Novembre 2017 23:22
Localisation: Clermont Ferrand

Re: ma solution gratuite pour démarrer par -10°C à 100% E85

Messagepar JiPe38 » Mercredi 28 Mars 2018 01:13

J'ai eu une deuche qui avait quelques soucis pour démarrer à froid. Au début, je soulevais le capot et j'injectais du "start pilot" dans la prise d'air en même temps que je tirais sur le levier du démarreur. C'est vrai que c'était dangereux : si j'avais oublié de mettre la boite au point mort, la voiture pouvait me rouler dessus... Puis je suis devenu fainéant, j'en avais marre de me geler les doigts sur l'ouverture du capot, alors j'ai fait un trou dans la cloison entre l'habitacle et le moteur, j'ai branché à demeure un petit tuyau plastique sur ma bombe de start-pilot, qui passait par le trou et aboutissait sur le filtre à air face à l'entrée d'air. Au démarrage, je pressais sur le poussoir de la bombe de start-pilot et deux secondes plus tard je tirais sur la tirette du démarreur (eh oui, c'était à câble). Effet garanti ! Il me semblait bien, à l'odeur, que le start-pilot c'était simplement de l'éther...
JiPe38
 
Messages: 25
Inscription: Dimanche 16 Novembre 2014 18:42

Suivante

Retourner vers Discussions techniques

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité